Poprzedni temat «» Następny temat
Nie dzialaja swiatla drogowe
Autor Wiadomość
pkpintercity 
Świeżak


Auto:: nexia
Dołączył: 22 Lis 2017
Posty: 25
Skąd: gliwice
Wysłany: Sob 06 Kwi, 2019 20:36   Nie dzialaja swiatla drogowe

Witam, mam problem ze swiatlami drogowymi w nexi. Poprostu nie swieca ani tez jak chce mrugnac, swiatla mijania dzialaja. Bezpieczniki sprawdzone i wszystko ok. Jedynie co ostatnio robilem i tu moze byc problem ze wyciagalem te przekazniki co sa kolo bezpiecznikow bo robilem inna usterke o na potrzeby tej naprawy musialem wyciagnac przekazniki. Wsadzilem je pozniej i nie sprawdzilem czy swiatla dzialaja, dzis chcialem wlaczyc i lipa. Co najlepsze ja chce elaczyc dlugie to gasna swiatla mijania. Sam nie wiem o co kaman. Bezpieczniki sprawdzine wszystko ok. Przekaznik od mijania slysze jak cyka ale od drogowych cisza. Tylko nie umiem do konca zlokalizowac ktory to przekaznik jest chodz wg. Ksiazki to chyba mijania i drogowe sa na tym przekazniku. Mysle hmmm padl przelacznik??? Ale tak nagle zeby padl ze ani nie dziala mrugniecie ani wlaczenie na stale. Jezeli musze wymieniac ten przelacznik to musze sciagac kierownice wersjw z poduszka.
 
 
  Podziel się na:               
Fahrad 
Ogarnięty


Auto:: Pancerdes W124
Dołączył: 13 Maj 2012
Posty: 913
Skąd: Ciechanów
Wysłany: Nie 07 Kwi, 2019 12:56   

A sprawdziłeś żarówki? Może oba żarniki od długich padły? Jak są dobre, to multimetr w dłoń i szukaj, gdzie gubi prąd. Skoro przekaźnik "cyka", do mogło paść coś za nimi - choćby przy ruszaniu kabelek na lucie puścił i nie styka
_________________
Habeta, czy sedan, oto jest pytanie...
 
 
  Podziel się na:               
Olaf 
Administrator


Auto:: Nexia 1,5 8V GL
Dołączył: 10 Lip 2007
Posty: 22730
Skąd: zza rogu
Wysłany: Nie 07 Kwi, 2019 22:00   

przekaznik od swiatel jest jeden. jak pamietam do przalcznika zeby sie dostac trzeba zdjac oslony kierownicy, a nie sam kierak. dwie srubki od przodu oslony, a potem pare dodatkowych na drugim koncu. przy zdejmowaniu dolnej czujnie przy oslonie stacyjki, szczegolnie jesli masz z immobiliserem.
i jak fahrad pisze miernik i sprawdz gdzie ginie napiecie. sprawdz na wyjsciu przekaznika gdy cyka. a potem wajcha wlaczania.
_________________
chcieć to móc...

 
 
  Podziel się na:               
Sysiu 
Ciagle mi malo :P


Auto:: Astra H
Dołączył: 31 Maj 2008
Posty: 12066
Skąd: Płock
Wysłany: Czw 11 Kwi, 2019 10:21   

Jeżeli przekaźnik mu pyka to nie ma co kierownicy rozbierać. Prędzej sprawdzić przekaźnik i jego gniazdo czy np kable sie nie potopiły :) Jeszcze bym sprawdził czy ktoś nie robił drut edyszyn na instalacji od drogowych pod maską bo ludzie lubią zakładać elektronike która puszcza 30%mocy na drogowe i jeżdzą na nich jak na dziennych. Moze takie cos było albo masz i wiązka była ruszana np na skrętkę.
_________________
Była: Nexia 1,5 8V + LPG
Jest: Astra H kombi 1,7 CDTi
 
 
  Podziel się na:               
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Opracowanie graficzne: Grosio


2011 © nexiomania.pl | Wszelkie Prawa Zastrzeżone, kopiowanie bez zgody autora zabronione! Strona Głowna | Pomoc | Kontakt | Na górę